Elektronika.lt
 2019 m. rugsėjo 15 d. Projektas | Reklama | Žinokite | Klausimai | Prisidėkite | Atsiliepimai | Kontaktai
Paieška portale
EN Facebook RSS

 Kas naujo  Katalogas  Parduotuvės  Forumas  Tinklaraščiai
 Pirmas puslapisSąrašas
 Forumas / + pokalbiai
 - Paieška forume
 - D.U.K. / Forumo taisyklės
 - Narių sąrašas
 - Registruotis
 - Prisijungti

Elektronika.lt portalo forumas

Jūs esate neprisijungęs lankytojas. Norint dalyvauti diskusijose, būtina užsiregistruoti ir prisijungti prie forumo. Prisijungę galėsite kurti naujas temas, atsakyti į kitų užduotus klausimus, balsuoti forumo apklausose.

Administracija pasilieka teisę pašalinti pasisakymus bei dalyvius, kurie nesilaiko forumo taisyklių. Pastebėjus nusižengimus, prašome pranešti.

Dabar yra 2019 09 15, 15:49. Visos datos yra GMT + 2 valandos.
 Forumas » Telefonija, tinklai, ryšio elektronika » UBNT EdgeRouter VPN
Jūs negalite rašyti naujų pranešimų į šį forumą
Jūs negalite atsakinėti į pranešimus šiame forume
Jūs negalite redaguoti savo pranešimų šiame forume
Jūs negalite ištrinti savo pranešimų šiame forume
Jūs negalite dalyvauti apklausose šiame forume
 
  
Puslapis 11
Pradėti naują temą  Atsakyti į pranešimą Rodyti ankstesnį pranešimą :: Rodyti kitą pranešimą 
 UBNT EdgeRouter VPN
PranešimasParašytas: 2018 09 09, 09:56 Pranešti apie taisyklių pažeidimą Atsakyti su citata
mantelis
Užkietėjęs dalyvis
Užkietėjęs dalyvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą Apsilankyti vartotojo tinklapyje
Sveiki,

Nezinau ka negerai darau, bet gal yra galinciu paaiskinti kaip padaryti VPN prisujungima is pvz kito routerio tokio kaip TP-Link?

Situacija:
EdgeRouter yra sukonfiguruotas VPN PPTP, prisijungiant is kompiuterio, ar mobilaus telefono viskas veikia puikiai.
Vpn turi savo dhcp.

Problema:
Prie EdgeRouter VPN PPTP neprisijungia vpn is paprasto Routerio tokio kaip TP-Link ar LinkSys.

Esme:
Reikia sujungti VPN tinklu du skirtingai nutolusius klientus i centrini taska, kur stovi EdgeRouter

_________________
Aš naudojau parašą reklamai
 UBNT EdgeRouter VPN
PranešimasParašytas: 2018 09 09, 12:56 Pranešti apie taisyklių pažeidimą Atsakyti su citata
AlgisL
Senbuvis
Senbuvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą
Patikslink ar tau reikia apjungti tinklus per PPTP tuneli, ar tik tureti prieiga prie resurso, esancio uz PPTP serverio?
Paprasti PPTP VPN klientai atsiduria bendrame VPN potinklyje, o kas randasi uz routerio, be papildomu routinimo taisykliu tarpusavyje rysio netures, nebent muiline gali atlikti PPTP VPN tilto (bridge) f-ja.
 UBNT EdgeRouter VPN
PranešimasParašytas: 2018 09 09, 13:36 Pranešti apie taisyklių pažeidimą Atsakyti su citata
mantelis
Užkietėjęs dalyvis
Užkietėjęs dalyvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą Apsilankyti vartotojo tinklapyje
Man reikia prijungti esama tinkla i kita uzdara tinkla. Per betkoki interneto tiekeja

_________________
Aš naudojau parašą reklamai
 UBNT EdgeRouter VPN
PranešimasParašytas: 2018 09 09, 13:56 Pranešti apie taisyklių pažeidimą Atsakyti su citata
AlgisL
Senbuvis
Senbuvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą
Tai ir konfiguruokis savo muilines kaip Bridge, arba susitvarkyk su routinimo lentelemis ir pasirupink vietiniu DNS.
 UBNT EdgeRouter VPN
PranešimasParašytas: 2018 09 09, 14:22 Pranešti apie taisyklių pažeidimą Atsakyti su citata
mantelis
Užkietėjęs dalyvis
Užkietėjęs dalyvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą Apsilankyti vartotojo tinklapyje
Ziuriu pagalbos sulaukti siame forume jau nuo 2000tuju nebeiseina.
Sekmes😉

_________________
Aš naudojau parašą reklamai
 UBNT EdgeRouter VPN
PranešimasParašytas: 2018 09 09, 15:05 Pranešti apie taisyklių pažeidimą Atsakyti su citata
AlgisL
Senbuvis
Senbuvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą
O tu manai, kad visi Linksys ar TP-Link vienodi iri visi, kas kazkiek supranta tinkluose turi po ranka begale ju modeliu, kad galetu viska tau piesinukuose pateikti?
Idek ir pats nors myzeri pastangu ir pateik ka padarei ir kas konkreciai nesigavo, o jei net ir to nesugebi, tai kaip tau isaiskinti apie kazka, jei tam reikia bent minimaliu ziniu is tavo puses.

va tau pavyzdelis:
Server Router:
/interface pptp-server server set enabled=yes
/ppp secret
add name="xxx" service=pptp password="xxx" \
local-address=10.10.10.3 remote-address=10.10.10.2 \
disabled=no
/interface eoip add name=eoiptunnel remote-address=10.10.10.2 \
tunnel-id=101 disabled=no
/interface bridge add name=bridge1-SEC
/interface bridge port add bridge=bridge1 interface=4_SEC_1
/interface bridge port add bridge=bridge1 interface=eoiptunnel

Client Router:
/interface pptp-client
add name="pptp-tunnel1" connect-to=xxx.xxx.xxx.xxx \
user="xxx" password="xxx" \
profile=default-encryption add-default-route=no \
disabled=no
/interface eoip add name=eoiptunnel remote-address=10.10.10.3 \
tunnel-id=101 disabled=no
/interface bridge add name=bridge1-SEC
/interface bridge port add bridge=bridge1 interface=ether5-SEC
/interface bridge port add bridge=bridge1 interface=eoiptunnel

https://wiki.mikrotik.com/wiki/Manual:Interface/PPTP#Site-to-Site_PPTP
 UBNT EdgeRouter VPN
PranešimasParašytas: 2018 11 05, 23:16 Pranešti apie taisyklių pažeidimą Atsakyti su citata
mantelis
Užkietėjęs dalyvis
Užkietėjęs dalyvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą Apsilankyti vartotojo tinklapyje
Nu blemba isbandziau visokiu variantu kruva. Taciau is LinkSys negaliu prisijungti prie edge routerio. O is mobilaus is plansetes ia kompo viskas puikiai veikia.

Tai ar yra tikslus atsakymas kas gali buti ne taip.

Firewall taisykles taip pat aprasytos. Nesuprantu kur problema. Tam LinkSys yra meteliu. Turiu tpLinka jaunesni, bet ta pati situacija

_________________
Aš naudojau parašą reklamai
Pradėti naują temą  Atsakyti į pranešimą
 
Forumo sistema: phpBB
 „Google“ paieška forume
 Kas naujesnio?
 Naujos temos forume

Global electronic components distributor – Allicdata Electronics

TMS ELECTRONICS
TMS ELECTRONICS

www.rslietuva.com – nemokamas elektronikos komponentų pristatymas

www.matuok.lt - Interneto spartos matavimo sistema

Lietuvos mokinių neformaliojo švietimo centras

LOKMITA – įvairi matavimo, testavimo, analizės ir litavimo produkcija

Technologijos.lt

Mokslo festivalis „Erdvėlaivis Žemė

www.esaugumas.lt – apsaugok savo kompiuterį!

LTV.LT - lietuviškų tinklalapių vitrina

CRM sistema – „Hanna CRM“

PriedaiMobiliems.lt – telefonų priedai ir aksesuarai

MRO Supply

FS 19 Tractor mods
Farming Simulator 19 Mods, FS 19 Maps, How to install
ATS mods
ATS trailer mods, ATS truck mods, ATS map mods
FS 19 Tractors
Farming Simulator 19 Mods, FS 19 Maps, FS 19 Trucks
FS19 Maps, FS19 Trucks
Farming Simulator 2019 Mods, FS19 Tractors
Install MC Mods
Minecraft Dungeons Mods, Minecraft Dungeons Skins, Minecraft Dungeons Maps
FS19 Combines
Farming Simulator 19 Mods, FS19 Trucks, FS 19 Mods
How to Install Mods
Minecraft Dungeons Mod, Minecraft Dungeons Maps, Minecraft Dungeons Skins
Mobilieji telefonai
Mobilieji telefonai internetu, telefonų dėklai, telefonų priedai
Reklama
‡ 1999– © Elektronika.lt | Autoriaus teisės | Privatumo politika | Atsakomybės ribojimas | Turinys | Reklama | Kontaktai LTV.LT - lietuviškų tinklalapių vitrina
Farming Simulator 2017 Mods, FS 17 Mods
ls2017.com
„TV programa“ – tiksli
televizijos programa

www.tvprograma.lt
Lietuvos mokinių neformaliojo švietimo centras
www.lmnsc.lt
Lietuvių kalba informacinėse technologijose
www.likit.lt
Svarstyklės – čia, matuokliai, laboratorinė įranga
www.moris.lt
Farming Simulator 2019 Mods, LS19 Mods, FS19 Mods
fs19.net
Mokslo ir technologijų pasaulis – naujienos ir straipsniai
www.technologijos.lt
Farming Simulator 2019 Mods, FS19 Tractors, FS19 Maps
farmingsimulator19mods.fr
Optical filters, UV optics, electro optical crystals
www.eksmaoptics.com
LTV.LT – geriausių lietuviškų tinklalapių katalogas
www.ltv.lt/technologijos/
FS 2019 Mods, FS 2017 Mods, FS 2015 Mods
www.farming2015mods.com
Mokslo populiarinimo projektas „Mokslas verslui ir visuomenei“
www.mokslasplius.lt
Reklama


Reklama