Elektronika.lt
 2020 m. rugpjūčio 8 d. Projektas | Reklama | Žinokite | Klausimai | Prisidėkite | Atsiliepimai | Kontaktai
Paieška portale
EN Facebook RSS

 Kas naujo  Katalogas  Parduotuvės  Forumas  Tinklaraščiai
 Pirmas puslapisSąrašas
 Forumas / + pokalbiai
 - Paieška forume
 - D.U.K. / Forumo taisyklės
 - Narių sąrašas
 - Registruotis
 - Prisijungti

Elektronika.lt portalo forumas

Jūs esate neprisijungęs lankytojas. Norint dalyvauti diskusijose, būtina užsiregistruoti ir prisijungti prie forumo. Prisijungę galėsite kurti naujas temas, atsakyti į kitų užduotus klausimus, balsuoti forumo apklausose.

Administracija pasilieka teisę pašalinti pasisakymus bei dalyvius, kurie nesilaiko forumo taisyklių. Pastebėjus nusižengimus, prašome pranešti.

Dabar yra 2020 08 08, 18:12. Visos datos yra GMT + 2 valandos.
 Forumas » Kompiuteriai, jų priedai, periferija » Mikrotik zinovams.
Jūs negalite rašyti naujų pranešimų į šį forumą
Jūs negalite atsakinėti į pranešimus šiame forume
Jūs negalite redaguoti savo pranešimų šiame forume
Jūs negalite ištrinti savo pranešimų šiame forume
Jūs negalite dalyvauti apklausose šiame forume
 
  
Puslapis 11
Pradėti naują temą  Atsakyti į pranešimą Rodyti ankstesnį pranešimą :: Rodyti kitą pranešimą 
 Mikrotik zinovams.
PranešimasParašytas: 2018 02 23, 15:11 Pranešti apie taisyklių pažeidimą Atsakyti su citata
Alexx
Senbuvis
Senbuvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą
Nesu kompiuterastas...Turiu Gigini Mikrotika... bet beda tame kad kazkodel nepraleidzia jis daugiau nei 100 interneto Sad Pajungus kompa tiesiai i keitikli virs 300 mb. as turiu...
Kaip suprantu ruteriui kur nors NATe reiketu laiska parasyti Laughing
Aisku man to 100 mb. lig ir uztenka bet jei turiu galimybe tureti 300 ..tuomet kodelgi ne ? Confused
Gal kas galetu "step by step" patarti kaip su RouterOS 6.41.2 itikinti Mikrotika man greiti atiduoti ? Wink

_________________
... dazniausiai atsakau as tuo paciu.....
 Mikrotik zinovams.
PranešimasParašytas: 2018 02 23, 17:06 Pranešti apie taisyklių pažeidimą Atsakyti su citata
AlgisL
Senbuvis
Senbuvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą
Kuris tiksliai mikrotikas?
Lokalaus tinklo portai sujungti i VLAN/SWITCH (ne visi portai gali buti switchinami) ar per bridge?
Jei naudojamas bridge, ar ijungtas fast forward?
Koks nustatytas MTU gigabitiniams portams?

Kokie paketai uzkemsa mikrotika, ar tik ne didelis kiekis trumpu P2P (keliasdesimt baitu) paketu?
 Mikrotik zinovams.
PranešimasParašytas: 2018 02 23, 17:50 Pranešti apie taisyklių pažeidimą Atsakyti su citata
Alexx
Senbuvis
Senbuvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą
AlgisL rašo:
Kuris tiksliai mikrotikas?
Lokalaus tinklo portai sujungti i VLAN/SWITCH (ne visi portai gali buti switchinami) ar per bridge?
Jei naudojamas bridge, ar ijungtas fast forward?
Koks nustatytas MTU gigabitiniams portams?

Kokie paketai uzkemsa mikrotika, ar tik ne didelis kiekis trumpu P2P (keliasdesimt baitu) paketu?

Mikrotiko modeliuks RB951G-2HnD
Del viso kito reiktu aiskintis...
Siaip pagrinde ten viskas apart passwordu pagal defalta.... na gal tik DVRas i isore isleistas...

_________________
... dazniausiai atsakau as tuo paciu.....
 Mikrotik zinovams.
PranešimasParašytas: 2018 02 24, 17:23 Pranešti apie taisyklių pažeidimą Atsakyti su citata
Alexx
Senbuvis
Senbuvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą
Reiskinys mislingas.... Ijungus kompa tiesiai i keitikli... ir vakare ir ryte greitis apie 300... Pajungus per Mikrotika 10 min... pusvalandi irgi 300 praleidzia ..veliau nukrenta iki 100... Rebutinus ruteri nieks nepasikeicia ... perkrovus kompa vel kazkiek laiko turiu as 300 . Ir ruterio isjungta viskas ... Kompe pasaliniu procesu nepastebeta... Gal turiu kokia zaraza kuria Task Manager nemato ? Bet kodel tai susirysa su Mikrotiku ? Kiba reikes Win 10 Pro perinstalint ?

_________________
... dazniausiai atsakau as tuo paciu.....
 Mikrotik zinovams.
PranešimasParašytas: 2018 02 24, 19:20 Pranešti apie taisyklių pažeidimą Atsakyti su citata
AlgisL
Senbuvis
Senbuvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą
O kas pas tave ip/unpnp/enabled ? Nes dazniausiai bydefault jis buna isjungtas.
Ir ar nepriburta firewal kas neteisingai?

Tiesa, o kaip tu ta greiti matuoji, kuom? Nes cia matau didziausia logine skyle.
 Mikrotik zinovams.
PranešimasParašytas: 2018 02 24, 19:39 Pranešti apie taisyklių pažeidimą Atsakyti su citata
Alexx
Senbuvis
Senbuvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą
AlgisL rašo:
O kas pas tave ip/unpnp/enabled ? Nes dazniausiai bydefault jis buna isjungtas.
Ir ar nepriburta firewal kas neteisingai?

Tiesa, o kaip tu ta greiti matuoji, kuom? Nes cia matau didziausia logine skyle.

Kad nelabai as ka ten buriau ....
Matuoju kaip visuomet su kazka tokio :
https://www.telia.lt/privatiems/internetas/greicio-matuokle....
Arba su ko nors panasaus ... Bet rezultatas vienodas....
Farevole DVRas aprasytas.... bet jis dabar atjungtas...
Dabar jau kelios val. pajungus per mikrotika greitis nekrenta ...
Kazkokia nestabili problema ...

Evil or Very Mad

_________________
... dazniausiai atsakau as tuo paciu.....
 Mikrotik zinovams.
PranešimasParašytas: 2018 02 24, 20:20 Pranešti apie taisyklių pažeidimą Atsakyti su citata
AlgisL
Senbuvis
Senbuvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą
maniskio ip/fi pavyzdukas (kai kas tau netiks, nes pas mane vlanais ismetyta atskirai vidinis/isorinis bei ip_tv

/ip firewall address-list
add address=193.219.32.0/21 comment="LitNet (As2847)" list=LT_IP
add address=193.219.48.0/20 comment="LitNet (As2847)" list=LT_IP
add address=193.219.64.0/20 comment="LitNet (As2847)" list=LT_IP
add address=193.219.128.0/20 comment="LitNet (As2847)" list=LT_IP
add address=193.219.152.0/21 comment="LitNet (As2847)" list=LT_IP
add address=193.219.160.0/19 comment="LitNet (As2847)" list=LT_IP
add address=83.171.0.0/18 comment="LitNet (As2847)" list=LT_IP
add address=158.129.0.0/17 comment="LitNet (As2847)" list=LT_IP
add address=158.129.192.0/18 comment="LitNet (As2847)" list=LT_IP
add address=193.219.40.0/21 comment="LitNet2-VU (As5479)" list=LT_IP
add address=193.219.80.0/20 comment="LitNet2-VU (As5479)" list=LT_IP
add address=193.219.144.0/21 comment="LitNet2-VU (As5479)" list=LT_IP
add address=158.129.128.0/18 comment="LitNet2-VU (As5479)" list=LT_IP
add address=194.0.3.0/24 comment="Domreg-LT (As44358)" list=LT_IP
add address=194.0.18.0/23 comment="Domreg-LT (As44358)" list=LT_IP
add address=194.0.20.0/24 comment="Domreg-LT (As44358)" list=LT_IP
add address=195.8.218.0/23 comment="Domreg-LT (As51172)" list=LT_IP
add address=213.197.128.0/18 comment="BaltNet (As15440)" list=LT_IP
add address=77.241.192.0/20 comment="BaltNet (As15440)" list=LT_IP
add address=92.62.128.0/20 comment="BaltNet (As15440)" list=LT_IP
add address=194.176.32.0/19 comment="Omnitel (As5522)" list=LT_IP
add address=195.22.160.0/19 comment="Omnitel (As5522)" list=LT_IP
add address=212.47.96.0/19 comment="Omnitel (As5522)" list=LT_IP
add address=62.212.192.0/19 comment="Omnitel (As5522)" list=LT_IP
add address=188.69.0.0/16 comment="Omnitel (As5522)" list=LT_IP
add address=193.219.7.0/24 comment="VIKT (As6769)" list=LT_IP
add address=193.219.10.0/23 comment="VIKT (As6769)" list=LT_IP
add address=193.219.12.0/23 comment="VIKT (As6769)" list=LT_IP
add address=193.219.14.0/24 comment="VIKT (As6769)" list=LT_IP
add address=195.182.64.0/19 comment="VIKT (As6769)" list=LT_IP
add address=193.41.197.0/24 comment="LRytas (As8314)" list=LT_IP
add address=195.14.160.0/19 comment="BaltNet (As8486)" list=LT_IP
add address=217.117.16.0/20 comment="BaltNet (As8486)" list=LT_IP
add address=89.249.80.0/20 comment="BaltNet (As8486)" list=LT_IP
add address=79.142.112.0/20 comment="BaltNet (As8486)" list=LT_IP
add address=78.56.0.0/13 comment="TEO (As8764)" list=LT_IP
add address=81.7.64.0/18 comment="TEO (As8764)" list=LT_IP
add address=82.135.128.0/17 comment="TEO (As8764)" list=LT_IP
add address=85.206.0.0/16 comment="TEO (As8764)" list=LT_IP
add address=88.118.0.0/15 comment="TEO (As8764)" list=LT_IP
add address=195.12.160.0/19 comment="TEO (As8764)" list=LT_IP
add address=212.59.0.0/19 comment="TEO (As8764)" list=LT_IP
add address=213.190.32.0/19 comment="TEO (As8764)" list=LT_IP
add address=212.122.64.0/19 comment="5Ci (As12539)" list=LT_IP
add address=213.226.128.0/18 comment="Bite (As13194)" list=LT_IP
add address=213.252.192.0/18 comment="Bite (As13194)" list=LT_IP
add address=84.15.0.0/16 comment="Bite (As13194)" list=LT_IP
add address=193.41.40.0/24 comment="UkioBankas (As15908)" list=LT_IP
add address=193.41.81.0/24 comment="LRS (As15911)" list=LT_IP
add address=217.147.32.0/20 comment="INIT (As24877)" list=LT_IP
add address=84.55.0.0/18 comment="INIT (As24877)" list=LT_IP
add address=79.132.160.0/19 comment="VINITA (As24852)" list=LT_IP
add address=213.164.96.0/19 comment="VINITA (As24852)" list=LT_IP
add address=95.173.32.0/19 comment="VINITA (As24852)" list=LT_IP
add address=5.20.0.0/16 comment="CGates (As21412)" list=LT_IP
add address=79.133.224.0/19 comment="CGates (As21412)" list=LT_IP
add address=80.240.0.0/20 comment="CGates (As21412)" list=LT_IP
add address=81.29.16.0/20 comment="CGates (As21412)" list=LT_IP
add address=81.16.224.0/20 comment="LEnet (As24607)" list=LT_IP
add address=193.219.1.0/24 comment="ITI (As24645)" list=LT_IP
add address=193.219.2.0/23 comment="ITI (As24645)" list=LT_IP
add address=193.219.4.0/24 comment="ITI (As24645)" list=LT_IP
add address=85.255.96.0/20 comment="ITI (As24645)" list=LT_IP
add address=193.219.5.0/24 comment="Elneta (As21031)" list=LT_IP
add address=193.219.6.0/24 comment="Elneta (As21031)" list=LT_IP
add address=193.0.251.0/24 comment="KIS (As25190)" list=LT_IP
add address=193.189.86.0/23 comment="KIS (As25190)" list=LT_IP
add address=85.255.48.0/20 comment="KIS (As25190)" list=LT_IP
add address=87.239.80.0/21 comment="KIS (As25190)" list=LT_IP
add address=94.244.64.0/18 comment="KIS (As25190)" list=LT_IP
add address=217.9.240.0/20 comment="LRTC (As15419)" list=LT_IP
add address=82.140.128.0/18 comment="LRTC (As15419)" list=LT_IP
add address=84.46.128.0/17 comment="LRTC (As15419)" list=LT_IP
add address=86.38.0.0/16 comment="LRTC (As15419)" list=LT_IP
add address=89.116.0.0/15 comment="LRTC (As15419)" list=LT_IP
add address=46.249.160.0/19 comment="SPlius (As25406)" list=LT_IP
add address=62.80.224.0/19 comment="SPlius (As25406)" list=LT_IP
add address=77.79.0.0/18 comment="SPlius (As25406)" list=LT_IP
add address=195.245.229.0/24 comment="TECHAS (As8986)" list=LT_IP
add address=37.157.144.0/21 comment="MK-Visata (As28679)" list=LT_IP
add address=217.17.80.0/20 comment="MK-Visata (As28679)" list=LT_IP
add address=87.247.64.0/18 comment="MK-Visata (As28679)" list=LT_IP
add address=212.117.0.0/19 comment="MK-Visata (As28679)" list=LT_IP
add address=195.110.58.0/23 comment="MK-Visata (As28679)" list=LT_IP
add address=178.16.32.0/20 comment="MK-Visata (As28679)" list=LT_IP
add address=178.250.32.0/21 comment="MK-Visata (As28679)" list=LT_IP
add address=91.187.160.0/19 comment="ELEKTA (As29625)" list=LT_IP
add address=80.243.16.0/20 comment="ELEKTA (As29625)" list=LT_IP
add address=31.209.64.0/20 comment="ELEKTA (As29625)" list=LT_IP
add address=217.77.16.0/20 comment="ELEKTA (As29625)" list=LT_IP
add address=193.23.50.0/24 comment="RaktasNET (As31068)" list=LT_IP
add address=193.23.59.0/24 comment="NAC-LT (As31114)" list=LT_IP
add address=193.109.235.0/24 comment="HANSA-LTB (As21420)" list=LT_IP
add address=84.32.0.0/16 comment="NTT-LT (As33922)" list=LT_IP
add address=88.216.0.0/16 comment="NTT-LT (As33922)" list=LT_IP
add address=78.157.64.0/19 comment="SKYNET (As21211)" list=LT_IP
add address=84.240.0.0/18 comment="SKYNET (As21211)" list=LT_IP
add address=213.159.32.0/19 comment="SKYNET (As21211)" list=LT_IP
add address=31.44.96.0/20 comment="SKYNET (As21211)" list=LT_IP
add address=193.189.144.0/24 comment="GNT-Lietuva (As34961)" list=LT_IP
add address=194.126.252.0/24 comment="Rubicon (As34842)" list=LT_IP
add address=193.219.8.0/24 comment="LT-BANK (As35135)" list=LT_IP
add address=193.219.9.0/24 comment="LT-BANK (As35135)" list=LT_IP
add address=193.29.39.0/24 comment="MKS (As30775)" list=LT_IP
add address=86.100.0.0/16 comment="BALTICUM-TV (As39007)" list=LT_IP
add address=85.232.128.0/19 comment="TELELANAS (As34857)" list=LT_IP
add address=77.87.8.0/21 comment="INAMAI (As8764)" list=LT_IP
add address=88.222.0.0/15 comment="DOKEDA (As39354)" list=LT_IP
add address=195.34.212.0/22 comment="VIANET (As43883)" list=LT_IP
add address=195.238.64.0/23 comment="VIANET (As43883)" list=LT_IP
add address=87.239.112.0/21 comment="INAMAI (As8764)" list=LT_IP
add address=89.190.96.0/19 comment="NNT (As41228)" list=LT_IP
add address=193.227.102.0/24 comment="SNORAS (As41506)" list=LT_IP
add address=194.0.160.0/24 comment="SINTAGMA (As42181)" list=LT_IP
add address=91.103.96.0/21 comment="APM-Kompiut (As41981)" list=LT_IP
add address=193.34.84.0/22 comment="Bitosis (As8764)" list=LT_IP
add address=77.75.40.0/21 comment="Acme LT (As42887)" list=LT_IP
add address=77.90.64.0/18 comment="TiltasNet (As34120)" list=LT_IP
add address=77.221.64.0/19 comment="ANet (As42675)" list=LT_IP
add address=212.52.32.0/19 comment="ANet (As42675)" list=LT_IP
add address=46.251.32.0/19 comment="ANet (As42675)" list=LT_IP
add address=79.98.24.0/21 comment="InternViz (As47205)" list=LT_IP
add address=109.235.64.0/21 comment="InternViz (As24607)" list=LT_IP
add address=193.46.83.0/24 comment="BST (As43463)" list=LT_IP
add address=193.46.84.0/24 comment="BST (As43463)" list=LT_IP
add address=193.105.146.0/24 comment="Interdata (As42657)" list=LT_IP
add address=193.200.124.0/23 comment="Interdata (As42657)" list=LT_IP
add address=46.255.208.0/21 comment="BlueBridge (As42774)" list=LT_IP
add address=194.110.220.0/24 comment="BlueBridge (As42774)" list=LT_IP
add address=78.158.0.0/19 comment="ConsOpt (As43700)" list=LT_IP
add address=78.31.224.0/21 comment="AirNet (As197225)" list=LT_IP
add address=94.232.120.0/21 comment="AirNet (As197225)" list=LT_IP
add address=93.93.56.0/21 comment="Ogmios (As44613)" list=LT_IP
add address=92.61.32.0/20 comment="Hostex-LT (As47205)" list=LT_IP
add address=31.193.192.0/21 comment="Hostex-LT (As47205)" list=LT_IP
add address=195.230.98.0/24 comment="InforTechn (As47247)" list=LT_IP
add address=87.110.233.0/24 comment="Mediafon (As43482)" list=LT_IP
add address=194.0.203.0/24 comment="ERGO (As42380)" list=LT_IP
add address=195.216.233.0/24 comment="EVP (As47205)" list=LT_IP
add address=91.206.132.0/23 comment="LTMD_Netw (As47609)" list=LT_IP
add address=195.43.136.0/24 comment="Finasta-LT (As47512)" list=LT_IP
add address=212.12.192.0/19 comment="Parabole (As20846)" list=LT_IP
add address=77.240.248.0/21 comment="CSC-Telcom (As34326)" list=LT_IP
add address=178.236.196.0/22 comment="CSC-Telcom (As34326)" list=LT_IP
add address=178.236.204.0/22 comment="CSC-Telcom (As34326)" list=LT_IP
add address=91.211.244.0/22 comment="SPEED-NET (As8486)" list=LT_IP
add address=94.232.224.0/21 comment="Etanetas (As39067)" list=LT_IP
add address=193.138.30.0/24 comment="SMN-LT (As35407)" list=LT_IP
add address=217.69.120.0/21 comment="SNLT (As48798)" list=LT_IP
add address=46.36.64.0/19 comment="KLI-NET (As43627)" list=LT_IP
add address=91.199.55.0/24 comment="SECR (As44198)" list=LT_IP
add address=91.216.163.0/24 comment="IST-net (As8764)" list=LT_IP
add address=91.220.20.0/24 comment="BPI (As8764)" list=LT_IP
add address=91.220.59.0/24 comment="GenFin (As51719)" list=LT_IP
add address=91.220.114.0/24 comment="EPS (As51802)" list=LT_IP
add address=91.220.209.0/24 comment="Affecto (As47247)" list=LT_IP
add address=109.205.232.0/21 comment="LitRail (As50610)" list=LT_IP
add address=178.19.16.0/20 comment="Roventa (As50962)" list=LT_IP
add address=31.177.8.0/21 comment="Roventa (As50962)" list=LT_IP
add address=193.104.206.0/24 comment="LNK (As50320)" list=LT_IP
add address=193.105.49.0/24 comment="Vero (As47205)" list=LT_IP
add address=31.135.216.0/21 comment="Marsatas (As51388)" list=LT_IP
add address=91.230.12.0/22 comment="Marsatas (As51388)" list=LT_IP
add address=91.224.92.0/23 comment="BST (As43463)" list=LT_IP
add address=91.225.104.0/22 comment="BST (As43463)" list=LT_IP
add address=91.224.134.0/23 comment="Proservi (As56413)" list=LT_IP
add address=91.233.176.0/22 comment="VUB (As198345)" list=LT_IP
add address=141.136.32.0/20 comment="Vardas (As34037)" list=LT_IP
add address=193.201.32.0/24 comment="Ashburn (As198009)" list=LT_IP
add address=37.157.0.0/24 comment="ADFORM (As198622)" list=LT_IP
add address=91.234.200.0/24 comment="Delfi (As47205)" list=LT_IP
add address=195.170.181.0/24 comment="VLK (As196852)" list=LT_IP
/ip firewall filter
add action=accept chain=input comment="Allow UDP" protocol=udp
add action=accept chain=input comment=IGMP protocol=igmp
add action=accept chain=input comment="Allow established" connection-state=established in-interface=WAN
add action=accept chain=input comment="Allow related" connection-state=related in-interface=WAN
add action=accept chain=input comment="Allow local" in-interface=LAN
add action=drop chain=input in-interface=WAN
add action=accept chain=forward comment="Allow UDP" protocol=udp
add action=accept chain=forward comment=IGMP protocol=igmp
add action=accept chain=forward comment="Allow established" connection-state=established in-interface=WAN
add action=accept chain=forward comment="Allow related" connection-state=related in-interface=WAN
add action=accept chain=forward comment="Allow local" in-interface=LAN
add action=drop chain=forward in-interface=WAN
add action=accept chain=output comment=IGMP protocol=igmp
add action=accept chain=input comment="Allow SSH & WinBox" disabled=yes dst-port=22,8291 in-interface=ether1 protocol=tcp src-address-list=managers
add action=accept chain=input comment="Limit ping" disabled=yes in-interface=WAN limit=5,5 protocol=icmp
add action=drop chain=input disabled=yes in-interface=ether1 protocol=icmp
add action=drop chain=input comment="Drop invalid packets" connection-state=invalid disabled=yes
add action=log chain=input comment="Drop other from WAN" disabled=yes in-interface=ether1
add action=drop chain=input comment="Drop other from WAN" disabled=yes in-interface=ether1
add action=accept chain=forward disabled=yes protocol=igmp
add action=accept chain=forward comment="Allow established" connection-state=established disabled=yes in-interface=ether1
add action=accept chain=forward comment="Allow related" connection-state=related disabled=yes in-interface=ether1
add action=accept chain=forward comment="Allow SSH & WinBox" disabled=yes dst-port=22,8291 in-interface=ether1 protocol=tcp src-address-list=managers
add action=drop chain=forward comment="Drop invalid packets" connection-state=invalid disabled=yes
add action=drop chain=forward comment="Drop other from WAN" disabled=yes in-interface=ether1
add action=accept chain=output disabled=yes protocol=igmp
add action=drop chain=output comment="Drop invalid packets" connection-state=invalid disabled=yes
add action=drop chain=output comment="Disable igmp to WAN" disabled=yes out-interface=ether1 protocol=igmp
add action=drop chain=output comment="Disable NetBEUI to WAN" disabled=yes out-interface=ether1 packet-mark=netbeui
/ip firewall mangle
add action=mark-connection chain=prerouting disabled=yes dst-port=135-139 in-interface=!ipTV new-connection-mark=netbeui passthrough=yes protocol=tcp
add action=mark-packet chain=prerouting connection-mark=netbeui disabled=yes new-packet-mark=netbeui passthrough=no
add action=mark-connection chain=forward disabled=yes dst-port=135-139 in-interface=!ipTV new-connection-mark=netbeui passthrough=yes protocol=tcp
add action=mark-packet chain=forward connection-mark=netbeui disabled=yes new-packet-mark=netbeui passthrough=no
/ip firewall nat
add action=masquerade chain=srcnat out-interface=TV protocol=igmp
add action=masquerade chain=srcnat out-interface=WAN src-/ip firewall service-port
set ftp disabled=yes
set tftp disabled=yes
set irc disabled=yes
set h323 disabled=yes
set sip disabled=yes
set pptp disabled=yes
set udplite disabled=yes
set dccp disabled=yes
set sctp disabled=yes
 Mikrotik zinovams.
PranešimasParašytas: 2018 02 24, 21:30 Pranešti apie taisyklių pažeidimą Atsakyti su citata
Alexx
Senbuvis
Senbuvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą
AlgisL rašo:
maniskio ip/fi pavyzdukas (kai kas tau netiks, nes pas mane vlanais ismetyta atskirai vidinis/isorinis bei ip_tv

/ip firewall address-list
add address=193.219.32.0/21 comment="LitNet (As2847)" list=LT_IP
add address=193.219.48.0/20 comment="LitNet (As2847)" list=LT_IP
add address=193.219.64.0/20 comment="LitNet (As2847)" list=LT_IP
add address=193.219.128.0/20 comment="LitNet (As2847)" list=LT_IP
add address=193.219.152.0/21 comment="LitNet (As2847)" list=LT_IP
add address=193.219.160.0/19 comment="LitNet (As2847)" list=LT_IP
add address=83.171.0.0/18 comment="LitNet (As2847)" list=LT_IP
add address=158.129.0.0/17 comment="LitNet (As2847)" list=LT_IP
add address=158.129.192.0/18 comment="LitNet (As2847)" list=LT_IP
add address=193.219.40.0/21 comment="LitNet2-VU (As5479)" list=LT_IP
add address=193.219.80.0/20 comment="LitNet2-VU (As5479)" list=LT_IP
add address=193.219.144.0/21 comment="LitNet2-VU (As5479)" list=LT_IP
add address=158.129.128.0/18 comment="LitNet2-VU (As5479)" list=LT_IP
add address=194.0.3.0/24 comment="Domreg-LT (As44358)" list=LT_IP
add address=194.0.18.0/23 comment="Domreg-LT (As44358)" list=LT_IP
add address=194.0.20.0/24 comment="Domreg-LT (As44358)" list=LT_IP
add address=195.8.218.0/23 comment="Domreg-LT (As51172)" list=LT_IP
add address=213.197.128.0/18 comment="BaltNet (As15440)" list=LT_IP
add address=77.241.192.0/20 comment="BaltNet (As15440)" list=LT_IP
add address=92.62.128.0/20 comment="BaltNet (As15440)" list=LT_IP
add address=194.176.32.0/19 comment="Omnitel (As5522)" list=LT_IP
add address=195.22.160.0/19 comment="Omnitel (As5522)" list=LT_IP
add address=212.47.96.0/19 comment="Omnitel (As5522)" list=LT_IP
add address=62.212.192.0/19 comment="Omnitel (As5522)" list=LT_IP
add address=188.69.0.0/16 comment="Omnitel (As5522)" list=LT_IP
add address=193.219.7.0/24 comment="VIKT (As6769)" list=LT_IP
add address=193.219.10.0/23 comment="VIKT (As6769)" list=LT_IP
add address=193.219.12.0/23 comment="VIKT (As6769)" list=LT_IP
add address=193.219.14.0/24 comment="VIKT (As6769)" list=LT_IP
add address=195.182.64.0/19 comment="VIKT (As6769)" list=LT_IP
add address=193.41.197.0/24 comment="LRytas (As8314)" list=LT_IP
add address=195.14.160.0/19 comment="BaltNet (As8486)" list=LT_IP
add address=217.117.16.0/20 comment="BaltNet (As8486)" list=LT_IP
add address=89.249.80.0/20 comment="BaltNet (As8486)" list=LT_IP
add address=79.142.112.0/20 comment="BaltNet (As8486)" list=LT_IP
add address=78.56.0.0/13 comment="TEO (As8764)" list=LT_IP
add address=81.7.64.0/18 comment="TEO (As8764)" list=LT_IP
add address=82.135.128.0/17 comment="TEO (As8764)" list=LT_IP
add address=85.206.0.0/16 comment="TEO (As8764)" list=LT_IP
add address=88.118.0.0/15 comment="TEO (As8764)" list=LT_IP
add address=195.12.160.0/19 comment="TEO (As8764)" list=LT_IP
add address=212.59.0.0/19 comment="TEO (As8764)" list=LT_IP
add address=213.190.32.0/19 comment="TEO (As8764)" list=LT_IP
add address=212.122.64.0/19 comment="5Ci (As12539)" list=LT_IP
add address=213.226.128.0/18 comment="Bite (As13194)" list=LT_IP
add address=213.252.192.0/18 comment="Bite (As13194)" list=LT_IP
add address=84.15.0.0/16 comment="Bite (As13194)" list=LT_IP
add address=193.41.40.0/24 comment="UkioBankas (As15908)" list=LT_IP
add address=193.41.81.0/24 comment="LRS (As15911)" list=LT_IP
add address=217.147.32.0/20 comment="INIT (As24877)" list=LT_IP
add address=84.55.0.0/18 comment="INIT (As24877)" list=LT_IP
add address=79.132.160.0/19 comment="VINITA (As24852)" list=LT_IP
add address=213.164.96.0/19 comment="VINITA (As24852)" list=LT_IP
add address=95.173.32.0/19 comment="VINITA (As24852)" list=LT_IP
add address=5.20.0.0/16 comment="CGates (As21412)" list=LT_IP
add address=79.133.224.0/19 comment="CGates (As21412)" list=LT_IP
add address=80.240.0.0/20 comment="CGates (As21412)" list=LT_IP
add address=81.29.16.0/20 comment="CGates (As21412)" list=LT_IP
add address=81.16.224.0/20 comment="LEnet (As24607)" list=LT_IP
add address=193.219.1.0/24 comment="ITI (As24645)" list=LT_IP
add address=193.219.2.0/23 comment="ITI (As24645)" list=LT_IP
add address=193.219.4.0/24 comment="ITI (As24645)" list=LT_IP
add address=85.255.96.0/20 comment="ITI (As24645)" list=LT_IP
add address=193.219.5.0/24 comment="Elneta (As21031)" list=LT_IP
add address=193.219.6.0/24 comment="Elneta (As21031)" list=LT_IP
add address=193.0.251.0/24 comment="KIS (As25190)" list=LT_IP
add address=193.189.86.0/23 comment="KIS (As25190)" list=LT_IP
add address=85.255.48.0/20 comment="KIS (As25190)" list=LT_IP
add address=87.239.80.0/21 comment="KIS (As25190)" list=LT_IP
add address=94.244.64.0/18 comment="KIS (As25190)" list=LT_IP
add address=217.9.240.0/20 comment="LRTC (As15419)" list=LT_IP
add address=82.140.128.0/18 comment="LRTC (As15419)" list=LT_IP
add address=84.46.128.0/17 comment="LRTC (As15419)" list=LT_IP
add address=86.38.0.0/16 comment="LRTC (As15419)" list=LT_IP
add address=89.116.0.0/15 comment="LRTC (As15419)" list=LT_IP
add address=46.249.160.0/19 comment="SPlius (As25406)" list=LT_IP
add address=62.80.224.0/19 comment="SPlius (As25406)" list=LT_IP
add address=77.79.0.0/18 comment="SPlius (As25406)" list=LT_IP
add address=195.245.229.0/24 comment="TECHAS (As8986)" list=LT_IP
add address=37.157.144.0/21 comment="MK-Visata (As28679)" list=LT_IP
add address=217.17.80.0/20 comment="MK-Visata (As28679)" list=LT_IP
add address=87.247.64.0/18 comment="MK-Visata (As28679)" list=LT_IP
add address=212.117.0.0/19 comment="MK-Visata (As28679)" list=LT_IP
add address=195.110.58.0/23 comment="MK-Visata (As28679)" list=LT_IP
add address=178.16.32.0/20 comment="MK-Visata (As28679)" list=LT_IP
add address=178.250.32.0/21 comment="MK-Visata (As28679)" list=LT_IP
add address=91.187.160.0/19 comment="ELEKTA (As29625)" list=LT_IP
add address=80.243.16.0/20 comment="ELEKTA (As29625)" list=LT_IP
add address=31.209.64.0/20 comment="ELEKTA (As29625)" list=LT_IP
add address=217.77.16.0/20 comment="ELEKTA (As29625)" list=LT_IP
add address=193.23.50.0/24 comment="RaktasNET (As31068)" list=LT_IP
add address=193.23.59.0/24 comment="NAC-LT (As31114)" list=LT_IP
add address=193.109.235.0/24 comment="HANSA-LTB (As21420)" list=LT_IP
add address=84.32.0.0/16 comment="NTT-LT (As33922)" list=LT_IP
add address=88.216.0.0/16 comment="NTT-LT (As33922)" list=LT_IP
add address=78.157.64.0/19 comment="SKYNET (As21211)" list=LT_IP
add address=84.240.0.0/18 comment="SKYNET (As21211)" list=LT_IP
add address=213.159.32.0/19 comment="SKYNET (As21211)" list=LT_IP
add address=31.44.96.0/20 comment="SKYNET (As21211)" list=LT_IP
add address=193.189.144.0/24 comment="GNT-Lietuva (As34961)" list=LT_IP
add address=194.126.252.0/24 comment="Rubicon (As34842)" list=LT_IP
add address=193.219.8.0/24 comment="LT-BANK (As35135)" list=LT_IP
add address=193.219.9.0/24 comment="LT-BANK (As35135)" list=LT_IP
add address=193.29.39.0/24 comment="MKS (As30775)" list=LT_IP
add address=86.100.0.0/16 comment="BALTICUM-TV (As39007)" list=LT_IP
add address=85.232.128.0/19 comment="TELELANAS (As34857)" list=LT_IP
add address=77.87.8.0/21 comment="INAMAI (As8764)" list=LT_IP
add address=88.222.0.0/15 comment="DOKEDA (As39354)" list=LT_IP
add address=195.34.212.0/22 comment="VIANET (As43883)" list=LT_IP
add address=195.238.64.0/23 comment="VIANET (As43883)" list=LT_IP
add address=87.239.112.0/21 comment="INAMAI (As8764)" list=LT_IP
add address=89.190.96.0/19 comment="NNT (As41228)" list=LT_IP
add address=193.227.102.0/24 comment="SNORAS (As41506)" list=LT_IP
add address=194.0.160.0/24 comment="SINTAGMA (As42181)" list=LT_IP
add address=91.103.96.0/21 comment="APM-Kompiut (As41981)" list=LT_IP
add address=193.34.84.0/22 comment="Bitosis (As8764)" list=LT_IP
add address=77.75.40.0/21 comment="Acme LT (As42887)" list=LT_IP
add address=77.90.64.0/18 comment="TiltasNet (As34120)" list=LT_IP
add address=77.221.64.0/19 comment="ANet (As42675)" list=LT_IP
add address=212.52.32.0/19 comment="ANet (As42675)" list=LT_IP
add address=46.251.32.0/19 comment="ANet (As42675)" list=LT_IP
add address=79.98.24.0/21 comment="InternViz (As47205)" list=LT_IP
add address=109.235.64.0/21 comment="InternViz (As24607)" list=LT_IP
add address=193.46.83.0/24 comment="BST (As43463)" list=LT_IP
add address=193.46.84.0/24 comment="BST (As43463)" list=LT_IP
add address=193.105.146.0/24 comment="Interdata (As42657)" list=LT_IP
add address=193.200.124.0/23 comment="Interdata (As42657)" list=LT_IP
add address=46.255.208.0/21 comment="BlueBridge (As42774)" list=LT_IP
add address=194.110.220.0/24 comment="BlueBridge (As42774)" list=LT_IP
add address=78.158.0.0/19 comment="ConsOpt (As43700)" list=LT_IP
add address=78.31.224.0/21 comment="AirNet (As197225)" list=LT_IP
add address=94.232.120.0/21 comment="AirNet (As197225)" list=LT_IP
add address=93.93.56.0/21 comment="Ogmios (As44613)" list=LT_IP
add address=92.61.32.0/20 comment="Hostex-LT (As47205)" list=LT_IP
add address=31.193.192.0/21 comment="Hostex-LT (As47205)" list=LT_IP
add address=195.230.98.0/24 comment="InforTechn (As47247)" list=LT_IP
add address=87.110.233.0/24 comment="Mediafon (As43482)" list=LT_IP
add address=194.0.203.0/24 comment="ERGO (As42380)" list=LT_IP
add address=195.216.233.0/24 comment="EVP (As47205)" list=LT_IP
add address=91.206.132.0/23 comment="LTMD_Netw (As47609)" list=LT_IP
add address=195.43.136.0/24 comment="Finasta-LT (As47512)" list=LT_IP
add address=212.12.192.0/19 comment="Parabole (As20846)" list=LT_IP
add address=77.240.248.0/21 comment="CSC-Telcom (As34326)" list=LT_IP
add address=178.236.196.0/22 comment="CSC-Telcom (As34326)" list=LT_IP
add address=178.236.204.0/22 comment="CSC-Telcom (As34326)" list=LT_IP
add address=91.211.244.0/22 comment="SPEED-NET (As8486)" list=LT_IP
add address=94.232.224.0/21 comment="Etanetas (As39067)" list=LT_IP
add address=193.138.30.0/24 comment="SMN-LT (As35407)" list=LT_IP
add address=217.69.120.0/21 comment="SNLT (As48798)" list=LT_IP
add address=46.36.64.0/19 comment="KLI-NET (As43627)" list=LT_IP
add address=91.199.55.0/24 comment="SECR (As44198)" list=LT_IP
add address=91.216.163.0/24 comment="IST-net (As8764)" list=LT_IP
add address=91.220.20.0/24 comment="BPI (As8764)" list=LT_IP
add address=91.220.59.0/24 comment="GenFin (As51719)" list=LT_IP
add address=91.220.114.0/24 comment="EPS (As51802)" list=LT_IP
add address=91.220.209.0/24 comment="Affecto (As47247)" list=LT_IP
add address=109.205.232.0/21 comment="LitRail (As50610)" list=LT_IP
add address=178.19.16.0/20 comment="Roventa (As50962)" list=LT_IP
add address=31.177.8.0/21 comment="Roventa (As50962)" list=LT_IP
add address=193.104.206.0/24 comment="LNK (As50320)" list=LT_IP
add address=193.105.49.0/24 comment="Vero (As47205)" list=LT_IP
add address=31.135.216.0/21 comment="Marsatas (As51388)" list=LT_IP
add address=91.230.12.0/22 comment="Marsatas (As51388)" list=LT_IP
add address=91.224.92.0/23 comment="BST (As43463)" list=LT_IP
add address=91.225.104.0/22 comment="BST (As43463)" list=LT_IP
add address=91.224.134.0/23 comment="Proservi (As56413)" list=LT_IP
add address=91.233.176.0/22 comment="VUB (As198345)" list=LT_IP
add address=141.136.32.0/20 comment="Vardas (As34037)" list=LT_IP
add address=193.201.32.0/24 comment="Ashburn (As198009)" list=LT_IP
add address=37.157.0.0/24 comment="ADFORM (As198622)" list=LT_IP
add address=91.234.200.0/24 comment="Delfi (As47205)" list=LT_IP
add address=195.170.181.0/24 comment="VLK (As196852)" list=LT_IP
/ip firewall filter
add action=accept chain=input comment="Allow UDP" protocol=udp
add action=accept chain=input comment=IGMP protocol=igmp
add action=accept chain=input comment="Allow established" connection-state=established in-interface=WAN
add action=accept chain=input comment="Allow related" connection-state=related in-interface=WAN
add action=accept chain=input comment="Allow local" in-interface=LAN
add action=drop chain=input in-interface=WAN
add action=accept chain=forward comment="Allow UDP" protocol=udp
add action=accept chain=forward comment=IGMP protocol=igmp
add action=accept chain=forward comment="Allow established" connection-state=established in-interface=WAN
add action=accept chain=forward comment="Allow related" connection-state=related in-interface=WAN
add action=accept chain=forward comment="Allow local" in-interface=LAN
add action=drop chain=forward in-interface=WAN
add action=accept chain=output comment=IGMP protocol=igmp
add action=accept chain=input comment="Allow SSH & WinBox" disabled=yes dst-port=22,8291 in-interface=ether1 protocol=tcp src-address-list=managers
add action=accept chain=input comment="Limit ping" disabled=yes in-interface=WAN limit=5,5 protocol=icmp
add action=drop chain=input disabled=yes in-interface=ether1 protocol=icmp
add action=drop chain=input comment="Drop invalid packets" connection-state=invalid disabled=yes
add action=log chain=input comment="Drop other from WAN" disabled=yes in-interface=ether1
add action=drop chain=input comment="Drop other from WAN" disabled=yes in-interface=ether1
add action=accept chain=forward disabled=yes protocol=igmp
add action=accept chain=forward comment="Allow established" connection-state=established disabled=yes in-interface=ether1
add action=accept chain=forward comment="Allow related" connection-state=related disabled=yes in-interface=ether1
add action=accept chain=forward comment="Allow SSH & WinBox" disabled=yes dst-port=22,8291 in-interface=ether1 protocol=tcp src-address-list=managers
add action=drop chain=forward comment="Drop invalid packets" connection-state=invalid disabled=yes
add action=drop chain=forward comment="Drop other from WAN" disabled=yes in-interface=ether1
add action=accept chain=output disabled=yes protocol=igmp
add action=drop chain=output comment="Drop invalid packets" connection-state=invalid disabled=yes
add action=drop chain=output comment="Disable igmp to WAN" disabled=yes out-interface=ether1 protocol=igmp
add action=drop chain=output comment="Disable NetBEUI to WAN" disabled=yes out-interface=ether1 packet-mark=netbeui
/ip firewall mangle
add action=mark-connection chain=prerouting disabled=yes dst-port=135-139 in-interface=!ipTV new-connection-mark=netbeui passthrough=yes protocol=tcp
add action=mark-packet chain=prerouting connection-mark=netbeui disabled=yes new-packet-mark=netbeui passthrough=no
add action=mark-connection chain=forward disabled=yes dst-port=135-139 in-interface=!ipTV new-connection-mark=netbeui passthrough=yes protocol=tcp
add action=mark-packet chain=forward connection-mark=netbeui disabled=yes new-packet-mark=netbeui passthrough=no
/ip firewall nat
add action=masquerade chain=srcnat out-interface=TV protocol=igmp
add action=masquerade chain=srcnat out-interface=WAN src-/ip firewall service-port
set ftp disabled=yes
set tftp disabled=yes
set irc disabled=yes
set h323 disabled=yes
set sip disabled=yes
set pptp disabled=yes
set udplite disabled=yes
set dccp disabled=yes
set sctp disabled=yes

DIdelis ACIU Algi uz pagelba !

_________________
... dazniausiai atsakau as tuo paciu.....
 Mikrotik zinovams.
PranešimasParašytas: 2018 03 12, 22:45 Pranešti apie taisyklių pažeidimą Atsakyti su citata
darksky
Užkietėjęs dalyvis
Užkietėjęs dalyvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą
Aš ir turiu klausimą. Turiu tokį pat modelį RB951G-2HnD, naujausias Router OS, praktiškai defaultiniai nustatymai neskaitant kelių firewall rules skirtų iptv. Internetą vynioja ~80 Mbps per wifi visuose įrenginiuose. LAN per wifi lėtas - nedaugiau 25 Mbps. Aktualu kai noriu streaminti tarkim kokių 12 GB filmą į teliką, jau nekalbant apie 4k. Streaminimo technologija nesusijusi, nes bandziau smb, ftp, dlna - tas pats šuds. Taip pat nesusiję ir OS. Bandyta win 10 -> win 10 ir win 10 -> android tv. Kodėl lėtas LAN?
 Mikrotik zinovams.
PranešimasParašytas: 2018 03 13, 10:54 Pranešti apie taisyklių pažeidimą Atsakyti su citata
AlgisL
Senbuvis
Senbuvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą
Speju, kad maisote LAN ir WiFi, be to prie WiFi nustatymu yra tokie nustatymai kaip kanalo pasirinkimas, kuris neretai padeda (auto ne visada parenka geriausia).
Prie Bridge yra irgi nustatymai "fasforward" arba "fasttpath"
Taisykles Firewall turi eiti tokia tvarka, kad pirmosios eitu tos kur patvirtina dazniausiai pasitaikancius ir jau suzymetus srautus, o zemiau rastusi reciausios ir daug resursu pareikalaujancios taisykles.
 Mikrotik zinovams.
PranešimasParašytas: 2018 03 15, 11:17 Pranešti apie taisyklių pažeidimą Atsakyti su citata
darksky
Užkietėjęs dalyvis
Užkietėjęs dalyvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą
Nemaišau. Dar aiškiau galiu parašyti. Vidiniame tinkle (LAN) įrenginiai bevieliu būdu komunikuoja lėtai max ~ 25Mbps, o vat su išore (WAN) bendrauja gerai tuo pačiu bevieliu būdu. Kanalas pas mane ne auto, o statinis parinktas 7 ir 11 ir be to jei internetas normaliai sukasi ne kanale matyt bus bėda...
Pabandžiau išjungti iptv firewall ir palikti tik defaultinį firewall - nepadėjo. Po to dar bridge interface uždėjau fast foward irgi nepadėjo.
Va mano firewall taisyklės:
https://imgur.com/UJznLsj
 Mikrotik zinovams.
PranešimasParašytas: 2018 03 15, 11:40 Pranešti apie taisyklių pažeidimą Atsakyti su citata
darksky
Užkietėjęs dalyvis
Užkietėjęs dalyvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą
Kas dėl auto kanalo parinkimo, tai esate teisus. Pas mikrotik berods auto kanalo parinkimas daugiau pagalbinė funkcija, skirta paprastiems vartotojams. Vieną sykį praskenuoja eterį ir laiko pastoviai tą patį kanalą, kol neperkrauni maršrutizatoriaus ar iš naujo nepaspaudi auto nustatymuose ir apply. Nors realiai eterio užterštumas tai kinta...
 Mikrotik zinovams.
PranešimasParašytas: 2018 03 15, 19:34 Pranešti apie taisyklių pažeidimą Atsakyti su citata
AlgisL
Senbuvis
Senbuvis
Peržiūrėti vartotojo aprašymą Siųsti asmeninį pranešimą
Siaip, mikrotik palaiko skriptus ir pats bukiausias auto rescan budas:
[script]
/interface wireless disable [find];/delay delay-time=5s;/interface wireless enable [find];
[/script]
nors galima organizuoti sudetinga statistikos rinkimo ir kanalo pasirinkimo schema pagal kruva kriteriju, tik tada eiluciu n-iasdesimt bus.
Pradėti naują temą  Atsakyti į pranešimą
 
Forumo sistema: phpBB
 „Google“ paieška forume
 Kas naujesnio?
 Naujos temos forume

Global electronic components distributor – Allicdata Electronics

TMS ELECTRONICS
TMS ELECTRONICS

www.rslietuva.com – nemokamas elektronikos komponentų pristatymas

ENEBA's game store

„Altegra“ – elektronikos projektavimas ir gamyba

LOKMITA – įvairi matavimo, testavimo, analizės ir litavimo produkcija

Technologijos.lt

Mokslo festivalis „Erdvėlaivis Žemė

www.esaugumas.lt – apsaugok savo kompiuterį!

LTV.LT - lietuviškų tinklalapių vitrina

Lietuvos mokinių neformaliojo švietimo centras

PriedaiMobiliems.lt – telefonų priedai ir aksesuarai

MRO Supply

FS19 Mods
FS19 Map mods, FS19 Courseplay, FS19 GPS mod
SnowRunner Mods
SnowRunner maps, SnowRunner trucks, How to install mods
FS 19 Tractors
Farming Simulator 19 Mods, FS 19 Maps, FS 19 Trucks
ETS2 Mods
ETS2 Trucks, ETS2 Bus, Euro Truck Simulator 2 Mods
Install MC Mods
Minecraft Dungeons Mods, Minecraft Dungeons Skins, Minecraft Dungeons Maps
FS19 Combines
Farming Simulator 19 Mods, FS19 Trucks, FS 19 Mods
How to Install Mods
Minecraft Dungeons Mods, Minecraft Dungeons Maps, Minecraft Dungeons Skins
Mobilieji telefonai
Mobilieji telefonai internetu, telefonų dėklai, telefonų priedai
Šlagbaumas
Fontanai, lauko židinys, supynės
LS19 Mods
Fs19 modhub, fs19 maps, FS19 Seasons
Snowrunner Mods
Snowrunner Maps, Snowrunner Trucks, Install Snowrunner Mods
Reklama
‡ 1999– © Elektronika.lt | Autoriaus teisės | Privatumo politika | Atsakomybės ribojimas | Turinys | Reklama | Kontaktai LTV.LT - lietuviškų tinklalapių vitrina
Farming Simulator 2017 Mods, FS 17 Mods
ls2017.com
„TV programa“ – tiksli
televizijos programa

www.tvprograma.lt
Lietuvos mokinių neformaliojo švietimo centras
www.lmnsc.lt
Ilgalaikiai kreditai, paskola už automobilį, kreditų skaičiuoklė
www.mokilizingas.lt
Lietuvių kalba informacinėse technologijose
www.likit.lt
Mokslo festivalis „Erdvėlaivis žemė“
MoksloFestivalis.lt
Mokslo ir technologijų pasaulis – naujienos ir straipsniai
www.technologijos.lt
Farming Simulator 2019 Mods, FS19 Tractors, FS19 Maps
farmingsimulator19mods.fr
Optical filters, UV optics, electro optical crystals
www.eksmaoptics.com
LTV.LT – geriausių lietuviškų tinklalapių katalogas
www.ltv.lt/technologijos/
FS19 Mods, FS17 Mods, FS15 Mods
www.farming2015mods.com
Mokslo populiarinimo projektas „Mokslas verslui ir visuomenei“
www.mokslasplius.lt
Reklama


Reklama